Problemas de autenticação com Validades Times

Incident Report for Controle de Validades

Resolved

This incident has been resolved.
Posted Jan 21, 2026 - 17:30 GMT-03:00

Investigating

Estamos ciente de um problema que está afetando logins no Validades Times e já estamos trabalhando em uma solução.
Posted Jan 21, 2026 - 12:05 GMT-03:00
This incident affected: Serviço.